AVAGroup TAAG Virtual / SonAir Virtual

Se voar esta no seu sangue. Aqui e o seu grupo. Quer trocar ideias com o pessoal? Expor as screenshots dos seus voos, debates e matérias interessantes todas as semanas? Então participe do nosso fórum.


    Ils de luanda

    Compartilhe

    DTA126

    Mensagens : 11
    Data de inscrição : 08/08/2009

    Ils de luanda

    Mensagem  DTA126 em Qui Mar 18, 2010 3:32 am

    Viva, estou com um problema, "perdi" o ILS da 23 de Luanda... Shocked Shocked
    Porque razão terá isto acontecido??
    Uso o FS9 com o XP Profes.
    Ja instalei diversos cenários, mas penso que seja um problema de AIRAC´s, será?
    Alguem me pode dar umas dicas sff!!

    Thx.

    Abraço e bons voos!!!

    Mário Sobral (DTA126)
    avatar
    AVG102

    Mensagens : 154
    Data de inscrição : 02/08/2009
    Idade : 32
    Localização : Luanda

    Re: Ils de luanda

    Mensagem  AVG102 em Qui Mar 18, 2010 11:46 pm

    Isto eh estranho Mario ?! Tens colocado a frequencia no radio e activado ela da melhor maneira?

    O ILS continua la, pelomenos no meu airac 1001

    Abraco,
    NS


    _________________
    Nuno Sousa - PCA AVAGroup TAAG Virtual / SonAir Virual.

    Arte de Saber voar é um prodigio.

    DTA126

    Mensagens : 11
    Data de inscrição : 08/08/2009

    Re: Ils de luanda

    Mensagem  DTA126 em Sex Mar 19, 2010 1:29 am

    Tenho colocado a freq. com deve ser, estranhamente consultei o FSnavigator, onde aparecia sempre a freq. ILS e respectivo cone, e agora "niente"... rien de rien!!!
    Mad Mad Mad Mad
    dammmmmmm ittt...
    what is going on??

    Abraços e bons voosss!!!

    Mario Sobral (DTA126)
    avatar
    DTA227

    Mensagens : 14
    Data de inscrição : 14/09/2009
    Idade : 20
    Localização : Luanda-Rangel-Torre B- ap.A

    Re: Ils de luanda

    Mensagem  DTA227 em Qui Abr 01, 2010 9:03 pm

    Epah sera k nao é do AFCAD ou algo assim k instalaste?!

    Pode ser! Pelo k me lmbro o Programa AFCAD tem exta função de por ILS e de retirar! Shocked

    no mapa nao aparece o lokalizer?

    Very Happy abraços

    DTA126

    Mensagens : 11
    Data de inscrição : 08/08/2009

    Re: Ils de luanda

    Mensagem  DTA126 em Qui Abr 01, 2010 11:57 pm

    Ja esta resolvido... thx any way!!
    Era mesmo problema do AFCAD tive de alterar manualmente!!
    Obrigado.

    Abraços e Bons Voossss!!
    Mario Sobral (DTA126)
    avatar
    AVG102

    Mensagens : 154
    Data de inscrição : 02/08/2009
    Idade : 32
    Localização : Luanda

    Re: Ils de luanda

    Mensagem  AVG102 em Sex Abr 02, 2010 2:02 am

    Ahhh, ok cool.

    E que estava msmo mt estranho para mim que nem cheguei a pensar na hipotese do AFCAD.

    Abraco,
    NS


    _________________
    Nuno Sousa - PCA AVAGroup TAAG Virtual / SonAir Virual.

    Arte de Saber voar é um prodigio.

    Conteúdo patrocinado

    Re: Ils de luanda

    Mensagem  Conteúdo patrocinado


      Data/hora atual: Ter Out 17, 2017 12:39 pm